<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>



	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="pl" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta name="msapplication-config" content="none"/>


	<meta property="og:site_name" content="radioem.pl"/>
	<meta property="og:title" content="Idą nocą z Piekar na Jasną Górę"/>

	







		
		<meta name="Description" content="312 pielgrzymów bierze udział w XIV Nocnej Pielgrzymce. O prześladowaniach chrześcijan w Pakistanie opowiedział im oblat, który posługiwał w tym kraju. " />

		<meta property="og:description" content="312 pielgrzymów bierze udział w XIV Nocnej Pielgrzymce. O prześladowaniach chrześcijan w Pakistanie opowiedział im oblat, który posługiwał w tym kraju. " />
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://radioem.pl/doc/3868284.Ida-noca-z-Piekar-na-Jasna-Gore"/>
		
		<meta property="og:image" content="//wf2.xcdn.pl/files/17/05/06/106054_6Jky_IMG_8678_51.jpg"/>


		
	



		<script type="text/javascript" async="async" defer="defer" src="https://apis.google.com/js/plusone.js">{"lang": "pl"}</script>

		



	<link rel="shortcut icon" href="/static/themes/radioem/favicon.ico" type="image/x-icon" />

	<title>Idą nocą z Piekar na Jasną Górę - radioem.pl</title>
	



	
	

	
	
<link rel="icon" sizes="192x192" href="/static/themes/radioem/touch-icons/touch-icon-192x192.png" />

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/themes/radioem/touch-icons/180radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/themes/radioem/touch-icons/152radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/themes/radioem/touch-icons/144radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/themes/radioem/touch-icons/120radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/themes/radioem/touch-icons/114radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/themes/radioem/touch-icons/76radioem.png" />

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/themes/radioem/touch-icons/72radioem.png" />

<link rel="apple-touch-icon-precomposed" href="/static/themes/radioem/touch-icons/apple-touch-icon-precomposed.png" />


	
	

			<link rel="stylesheet" type="text/css" href="/static/css/base_v2.min.css?_=rXA2dlFu70OIRmDr4vwizw" />

	<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="/static/css/base-ie6.min.css?_=kS0iFuNvvZaUiCKU0SP7Gw" />
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="/static/css/base-ie7.min.css?_=eKtV0oG1BDndVKhYekLQKw" />
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/static/themes/radioem/service.min.css?_=cly9bUaC0LALOIfiCUWxgA" />


	


		<script type="text/javascript" src="//wf1.xcdn.pl/static/js/desktop.min.js?_=I_6nbCoyhJj8Dw6AnaJmHg"></script>

	
	<script type='text/javascript'>
	/* <![CDATA[ */
		wre.api.DEBUG = false;
		wre.api.MOBILE = false;
		wre.api.ReportProblem = "x21a25108e5af9f14.x639a70108bf358da";
		wre.api.GetHelp = "x2f582ad438335e2f.x55c9a5fb7843035e";
		wre.api.LoginLayer = "x6e522941144714dc.x5163d7a3f7d6813d";
		wre.api.ReportAbuse = "x21a25108e5af9f14.x798ff5e138638c6d";
		wre.api.UserInfoTooltip = "x6e522941144714dc.x5edc96b4b69165a6";
		wre.api.NewMessage = "x6e522941144714dc.x1b3fb837111822e8";
		wre.api.AddFriend = "x6e522941144714dc.x1bafc19bb266fe65";
		wre.api.ManageFollowers = "x6e46320bc6fa37f0.x26b2bd6d18e21992";
		wre.api.Sink = "http://wiara.pl/sink";
		wre.api.Logout = "x3a602865a9be7eaa.x6c0704a223b224d1";
		wre.api.CommentVote = "x6e46320bc6fa37f0.x2ad3ea123af30117";
		wre.api.CommentAbuse = "x6e46320bc6fa37f0.x347973b551b02760";
		wre.api.Adverts = true;
		wre.api.SessionKey = "wiara_sid";
		wre.api.CookiePrefix = "";
		wre.api.community = {};


		wre.includes = {};
			wre.includes.player = ["//wf2.xcdn.pl/static/js/player-audio.min.js?_=IWoNaSDvenqAQqLawN4g"];

			wre.api.SetupAPE = function(cb) {
				APE.Config.baseUrl = '';
				APE.Config.domain = 'auto';
				APE.Config.server = "we.xcdn.pl";
				APE.Config.secure = location.protocol === 'https:';
				APE.Config.frequency = 0;
				APE.Config.scripts = [];
				APE.Config.transport = 6;  // 6 is Websocket; https://github.com/APE-Project/APE_Server/wiki/APE_JSF-Transports
				if(cb) cb();
			};

			wre.includes.ape = ["//wf1.xcdn.pl/static/js/ape/Clients/JavaScript.js?_=rftuaADcPWiDeKie8y37qg", wre.api.SetupAPE];

			if(typeof APE !== "undefined") {
				wre.api.SetupAPE();
			}
	/* ]]> */
	</script>



	
	
		<meta name="Keywords" content="" />


		
	
<script type="text/javascript">
/* <![CDATA[ */

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			ga('create', "UA-22353525-3", {
				cookieDomain: ".radioem.pl",
				'legacyCookieDomain': ".radioem.pl"
			});
			ga('send', 'pageview');
	
/* ]]> */
</script>



</head>

<body id="body"  class="app-Document">














		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; js.async=1;
		js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=314192143101";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

		
		
<script type="text/javascript">
/* <![CDATA[ */

			var pp_gemius_identifier = new String(".A41XPSG3W6g89wIRb8A9YaSj71R6Wdxu.EpJLD0Jrv.b7");
			var org_gemius_identifier = new String(".A41XPSG3W6g89wIRb8A9YaSj71R6Wdxu.EpJLD0Jrv.b7");
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		
/* ]]> */
</script>


		


	

	
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];


				(function() {
					var useSSL = 'https:' == document.location.protocol;
						var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
						document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				})();

				googletag.cmd.push(function() {
					
						
							googletag.defineSlot("/26225854/RadioEm_podstrony_top_bill_750x200", [[750, 200], [750, 100], [750, 300], [970, 250], [728, 90]], "ADV_DFP_2251373_3").addService(googletag.pubads());
						
							googletag.defineSlot("/26225854/RadioEm_podstrony_rec_300x250_L", [[320, 100], [300, 250],[336,280]], "ADV_DFP_3090978_3").addService(googletag.pubads());
						
							googletag.defineSlot("/26225854/RadioEm_podstrony_rec_300x250_P", [[320, 100], [300, 250],[336,280]], "ADV_DFP_3090983_3").addService(googletag.pubads());
						
							googletag.defineSlot("/26225854/RadioEm_podstrony_half_300x600", [[300, 600]], "ADV_DFP_2133899_5").addService(googletag.pubads());

					googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSyncRendering(); 
					googletag.enableServices();
				});

		</script>



<div id="w">








<div id="h1" class="cl topHead"><div id="h1_">
	<ul id="i_hm" class="topMenu">
		<li class="item"><a href="http://gosc.pl" title="GOŚĆ NIEDZIELNY">GOŚĆ NIEDZIELNY</a></li>
		<li class="item"><a href="http://wiara.pl" title="Wiara">Wiara</a></li>
		<li class="item"><a href="http://malygosc.pl" title="Mały Gość">Mały Gość</a></li>
		<li class="item"><a href="http://forum.wiara.pl" title="forum">forum</a></li>
		<li class="item"><a href="/Kontakt" title="KONTAKT">KONTAKT</a></li> 
	</ul>
		<div id="l-serv" class="logBox">
			<div class="logon"><a href="https://moja.wiara.pl/" class="b show-layer-login" title="zaloguj się">zaloguj się</a></div>
			<div class="signin"><a href="https://moja.wiara.pl/rejestracja" class="b" title="załóż konto">załóż konto</a></div>
		</div>
</div></div>


			
			











	
	<div class="webpart-wrap-layout" >
	





	<div class="fl-w100 layout-1">



	<div class="c1 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













	
	<div class="fl-w100 webpart-wrap-advert" >
	







		
		<div style="text-align: center;">
			<div id='ADV_DFP_2251373_3' class="ban-fullwidth" data-adv-format="RadioEm_podstrony_top_bill_750x200">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display("ADV_DFP_2251373_3"); });
				</script>
			</div>
		</div>


	</div>












<div id="h2" class="fl-w100">

	<div class="wrapper share">
		<div class="searchContent">
			<form class="search" method="get" id="search_form" action="/wyszukaj/wyrazy">
				<input type="text" name="q" class="input" placeholder="szukaj..." value="" style="width:0px" />
				<input type="submit" class="btn InputExpander" id="search" value="szukaj..." data-width="233" />
			</form>
			<div class="shareContent">
				
						
					<a href="https://www.facebook.com/radioem?fref=ts" target="_blank" title="radioem.pl na facebook'u" class="fb">facebook</a>
			

				
					<a href="/nl" rel="nofollow" title="newsletter" class="nl">newsletter</a>
			
			</div>
		</div>
	</div>
	<div class="topLogo">
		<div class="wrap">
			<a href="/" class="logo">
				Radio eM <b>logo eM</b> 107,6 FM KATOWICE<br/><br/>
			</a>
		</div>
	</div>

</div>

<div class="wrapper">
	<div id="h-m">

		<a href="/ramowka" class="today">
			<span class="ramowka">Program<br/> na dziś</span>
		</a>

		<div class="mainMenu">
			<ul class="m1">
				

		
			<li class="i1  elem">

			<a href="/doc/2549103.Ramowka-godzina-po-godzinie" class="">RAMÓWKA</a>


		</li>
		
			<li class="i2  elem">

			<a href="/doc/2666832.Kontakt-z-redakcja" class="">LUDZIE RADIA</a>


		</li>
		
			<li class="i3  elem">

			<a href="http://reklama.gosc.pl/doc/2121008.Informacje-ogolne" class="">REKLAMA</a>


		</li>
		
			<li class="i4  elem">

			<a href="/Ewangelia" class="">EWANGELIA</a>


		</li>
		
			<li class="i5  elem">

			<a href="http://igomedia.pl" class="">IGM</a>


		</li>
		
			<li class="i6  elem">

			<a href="/doc/2133251.Radio-eM-107-6-FM" class="">O RADIU</a>


		</li>


			</ul>
		</div>

		
		<a href="/Sluchaj" class="PopupWindow playNow" data-url="/Sluchaj" data-width="840" data-height="740" data-title="Słuchaj nas w internecie"><span class="listen">Słuchaj nas<br/> w internecie</span></a>

	</div>
</div>
















	
	<div class="fl-w100 webpart-wrap-Navigation" >
	




<div class="breadcrumbs-w"><div class="breadcrumbs"><div class="breadcrumbs_">

	<div class="path">
		<span><a href="http://radioem.pl">radioem.pl</a></span>

				<span class="path-divider">→</span> <a href="/Wiadomosci">Wiaromości z radiem eM</a>


			<span class="path-divider">→</span> <a href="/doc/3868284.Ida-noca-z-Piekar-na-Jasna-Gore">Idą nocą z Piekar na Jasną Górę</a>




	</div>

	<div class="ico">
		
					<a href="/nl" rel="nofollow" title="newsletter" class="nl">newsletter</a>
		
			<a href="https://www.facebook.com/radioem?fref=ts" target="_blank" title="radioem.pl na facebook'u" class="fb">facebook</a>



	</div>

</div></div></div>

	</div>




	</div>



	</div>


</div>

	</div>



			
			











	
	<div class="webpart-wrap-layout" >
	





	<div class="c layout-620-300">



	<div class="c620 c-right-margin LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













	
	<div class="fl-w100 webpart-wrap-layout" >
	





	<div class="fl-w100 layout-1">



	<div class="c1 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	









	

		<div class="fr1_cl app_document doc_type_1 "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr ">

		
<div class="cf txt">
	

	

	<h1>Idą nocą z Piekar na Jasną Górę</h1>


	<div class="cf doc_info">

			<p class="r tr">
				<b><span class="s">dodane</span> 06.05.2017 23:40</b>
			</p>

		
	

		
			<p class="l doc-author">
				<b>Joanna  Juroszek</b> 
			</p>





		
			<p class="l l-2">
				<a href="#gallery-3868387" title="zobacz galerię">
					zobacz galerię<span class="dl-ico ico-gal">&nbsp;</span>
				</a>
			</p>
	</div>

		<p class=" lead">
			<strong>312 pielgrzymów bierze udział w XIV Nocnej Pielgrzymce. O prześladowaniach chrześcijan w Pakistanie opowiedział im oblat, który posługiwał w tym kraju. </strong>
		</p>


	







	
		
		<div class="di_dr imageContent" style="width:292px">
			<div class="doc_image" style="width:276px">
					<a href="//wf3.xcdn.pl/files/17/05/06/106054_6Jky_IMG_8678_34.jpg" class="lightbox"><img src="//wf4.xcdn.pl/files/17/05/06/106054_6Jky_IMG_8678_7.jpg" alt="Idą nocą z Piekar na Jasną Górę" /></a>
					<a href="#" onclick="$(this).prev().trigger('click'); return false;" class="img_enlarge" title="Powiększ">&nbsp;</a>
				
		
			
			<span class="cm-i-a">
					Joanna Juroszek /Foto Gość
			</span>


		
		<span class="cm-i-p">
				Pielgrzymi ruszyli na Jasną Górę
		</span>


			</div>
		</div>



<div class="intextAd txt__rich-area">
	<p>Właśnie za nich swój trud ofiarują uczestnicy tej 60-kilometrowej nocnej wyprawy. - Zapowiada się ciepła, bezdeszczowa noc. W drogę z nami już po raz trzeci rusza m.in. 76-letni pan Arnold, a jeden z uczestników na pielgrzymkę przyleciał specjalnie z Southampton w Anglii - mówił Michał Piec, główny organizator Nocnej Pielgrzymki z Piekar Śląskich na Jasną Górę.</p>
<p><strong>Nikt nie przeżył</strong></p>
<p>Wędrówkę pielgrzymi rozpoczęli Mszą św. w piekarskiej bazylice. W kazaniu wysłuchali niezwykłych historii ludzi na co dzień mieszkających w Pakistanie. Wśród nich przez 7 lat (od 2003 do 2010) posługiwał o. Marek Swat OMI. Obecnie kapłana znaleźć można w Poznaniu.&nbsp;</p>
<p>Oblat mówił m.in. o zamachu, jaki miał miejsce w jednym w kościołów prowadzonym przez oo. dominikanów w Pakistanie. Ojciec Marek kościół odwiedził jakieś 2-3 lata po tym zdarzeniu. Nowo wybudowana świątynia już nosiła widoczne ślady po męczeństwie modlących się w niej katolików.&nbsp;Była wśród nich matka z czwórką dzieci. - Kiedy do kościoła weszli ekstermiści z karabinami w rękach matka pochyliła się nad dziećmi, żeby ochronić je swoim ciałem i tak już została. Nikt nie przeżył - opowiadał.</p>
<p><strong>Modlitwa nad muzułmanką</strong></p>
<p>Mówiąc o Pakistanie, prosił młodych, by uważali także na to, co wrzucają do internetu. Przywołał zdarzenie, jakie odbyło się w 2008 r. kiedy ktoś w Danii opublikował kreskówki o Mahomecie. - Ucierpieli na tym chrześcijanie w Pakistanie - mówił, dodając, że on sam z racji tego, że ktoś w Europie obraził religię muzułmanów przez miesiąc w swoim domu miał stały nadzór policji.</p>
<p>Przyznał, że w czasie 7-letniego pobytu w tym kraju ochrzcił tylko jedną muzułmankę. Ale już na początku swojej misji spotkał się z niecodzienną sytuacją, kiedy to przebywając w domu chrześcijan o indywidualną modlitwę poprosiła go właśnie muzułmanka.</p>
<p>Dodał, że gdyby nie kara śmierci naszą wiarę przyjęłoby wielu muzułmanów. Wyjaśniał, że Pakistan to kraj kontrastów, gdzie dobro znaleźć można u wszystkich. - Granica pomiędzy tym, co dobre i tym, co złe przebiega w moim sercu - obrazował.</p>
<p>Mówił także o biedzie, jaka panuje w tym kraju oraz o gościnności Pakistańczyków. Stwierdził, że prości, niepiśmienni ludzie wierzący w Chrystusa żyją tam według zasady: "ksiądz w dom, Bóg w dom".</p>
<p>
<span class="cm-i big_image_to_center content_ext_plugin" style="width: 520px">
<a href="//wf2.xcdn.pl/files/17/05/06/106040_3Vyg_IMG_8570_34.jpg" class="lightbox"><img src="//wf2.xcdn.pl/files/17/05/06/106040_3Vyg_IMG_8570_4.jpg" alt="Michał Piec z o. Markiem posługującym przez 7 lat w Pakistanie " title="Michał Piec z o. Markiem posługującym przez 7 lat w Pakistanie " /></a>
<a href="#" onclick="$(this).prev().trigger('click'); return false;" class="img_enlarge" title="Powiększ">&nbsp;</a>
<span class="cm-text">
<span class="cm-i-a">
					Joanna Juroszek /Foto Gość
			</span>
<span class="cm-i-p">
				Michał Piec z o. Markiem posługującym przez 7 lat w Pakistanie 
		</span>
</span>
</span>
<strong>Ofiara dla Boga</strong></p>
<p>Przywołał też rozmowę, jaką przeprowadził na lotnisku z pewnym muzułmaninem, kiedy kończył swoją misję. Chciał u niego kupić dzbanek, który bardzo mu się spodobał. Niestety, nie umieli się utargować, kupił więc inne pamiątki, ale zaciekawiony mężczyzna, spytał skąd ojciec zna jego język.</p>
<p>Ten, nie wchodząc w szczegóły, wyjaśnił, że uczył tu w szkole. Muzułmanin zapytał go wtedy o jego dzieci. Kapłan odpowiedział, że ich nie ma i że bezżeństwo i brak potomstwa to jego "ofiara dla Boga". Kiedy Pakistańczyk usłyszał te słowa, od razu podarował mu dzbanek, którego wcześniej nie chciał mu sprzedać...</p>
<p>Pielgrzymi w drodze na Jasną Górę modlą się właśnie za prześladowanych chrześcijan. W tym roku pamiętają przede wszystkim o tych z Pakistanu. Na Jasnej Górze będą w niedzielę.</p>
<p>- Na to wydarzenie czeka się cały rok, jak się pójdzie raz, to już człowiek przepadł - przyznała Natalia z Pszczyny. Pielgrzymuje już trzeci raz, teraz zabrała ze sobą swoje znajome. Licealistki i studentki od swoich bliskich pozbierały intencje - modlą się m.in. za maturzystów i za kolegów, którzy się pochorowali i nie mogli z nimi iść.</p>

</div>






		


<div class="pgr">
	<span class="pgr_hide">«« | «</span> |

<span class="pgr_nrs">
		<b> 
1</b>
</span>
	| <span class="pgr_hide">» | »»</span>

</div>


		




	
	<p class="wykop">
				<iframe class="l" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fradioem.pl%2Fdoc%2F3868284.Ida-noca-z-Piekar-na-Jasna-Gore&amp;layout=button_count&amp;show_faces=false&amp;width=210&amp;action=like&amp;share=true&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:30px; margin:2px 0 0 3px;" allowTransparency="true"></iframe>

				<span class="l googleplus"><g:plusone size="medium"></g:plusone></span>

				<a href="https://twitter.com/share" class="twitter-button twitter-share-button" data-lang="pl">Tweetnij</a>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</p>


	

	



	


</div>


		</div></div></div></div></div></div>







	

	<a id="Galerie"></a>
			
	

		<div class="fr1_cl gl_sub"><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr ">

		
				<div class="cf">
					



<h3 class="gal-prev-title gal-prev-title-document" id="gallery-3868387"><a href="/gal/spis/3868387.Nocna-Pielgrzymka-na-Jasna-Gore">Nocna Pielgrzymka na Jasną Górę</a></h3>

<ul class="gal-prev gal-prev-document">
	<li class="gal-prev-type1">
		<a href='/gal/pokaz/3868387.Nocna-Pielgrzymka-na-Jasna-Gore'>
					
					<img src="//wf3.xcdn.pl/files/17/05/06/103378_Ss7q_IMG_8543_3.jpg" alt="" />
		</a>
	</li>
	
	<li class="gal-prev-type1">
		<a href='/gal/pokaz/3868387.Nocna-Pielgrzymka-na-Jasna-Gore/2'>
					
					<img src="//wf3.xcdn.pl/files/17/05/06/103379_Ljb4_IMG_8539_3.jpg" alt="" />
		</a>
	</li>
	
	<li class="gal-prev-type1">
		<a href='/gal/pokaz/3868387.Nocna-Pielgrzymka-na-Jasna-Gore/3'>
					
					<img src="//wf4.xcdn.pl/files/17/05/06/103377_CNCy_IMG_8546_3.jpg" alt="" />
		</a>
	</li>
	
	<li class="gal-prev-type1">
		<a href='/gal/pokaz/3868387.Nocna-Pielgrzymka-na-Jasna-Gore/4'>
					
					<img src="//wf3.xcdn.pl/files/17/05/06/103376_GTnI_IMG_8556_3.jpg" alt="" />
		</a>
	</li>
	
	<li class="gal-prev-type1">
		<a href='/gal/pokaz/3868387.Nocna-Pielgrzymka-na-Jasna-Gore/5'>
					
					<img src="//wf3.xcdn.pl/files/17/05/06/103375_jVdg_IMG_8549_3.jpg" alt="" />
		</a>
	</li>
	
</ul>
<a class="gal-prev-see-more r" href="/gal/spis/3868387.Nocna-Pielgrzymka-na-Jasna-Gore">więcej »</a>
				</div>
			

		</div></div></div></div></div></div>


	
	

		<div class="fr1_cl fr1_CCFFCC doc_related"><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr ">

		
		<h5>PRZECZYTAJ TAKŻE </h5>
			
				<a href="/gal/spis/3868387.Nocna-Pielgrzymka-na-Jasna-Gore" onclick="wre.web.Raport(&#34;Document.SeeAlso&#34;)"> Nocna Pielgrzymka na Jasną Górę </a>
	

		</div></div></div></div></div></div>



	

		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr ">

		
	<div class="cf txt">
		

<div id="vote">
	<p class="vote loading">
		<span class="vote--">
			aktualna ocena <em>|</em> <strong>&nbsp;</strong> <em>|</em><br />
			głosujących <em>|</em> <strong>&nbsp;</strong> <em>|</em>
		</span>

		<span class="vote-">
			<span><img src="/static/images/loading.gif" alt="" /> Ocena</span> |
			<span class="vote_thanks">bardzo słabe</span> |
			<span class="vote_thanks">słabe</span> |
			<span class="vote_thanks">średnie</span> |
			<span class="vote_thanks">dobre</span> |
			<span class="vote_thanks">super</span> |
		</span>
	</p>
</div>
<script type="text/javascript">
/* <![CDATA[ */
$(function(){
	wre.web.ajax_html( "x90738844182250f.x1638fba2db9db931", {object: 3868284, object_type: 1 }, function(data){
		$('#vote').html(data);
	});
});
/* ]]> */
</script>

	</div>


		</div></div></div></div></div></div>


	<div class="cf txt">
		<div class="doc_actions">
			<a href="/rss" rel="nofollow" title="kanały rss" class="rss_channels">kanały rss</a>
			<a href="javascript:wre.post(&#39;x21a25108e5af9f14.xb1b17fc86d20c03&#39;)" rel="nofollow" title="wyślij" class="send">wyślij</a>
			<a href="/doc_pr/3868284.Ida-noca-z-Piekar-na-Jasna-Gore" rel="nofollow" onclick="javascript:window.open('/doc_pr/3868284.Ida-noca-z-Piekar-na-Jasna-Gore','drukowanie','width=760,height=500,toolbar=no,location=no,scrollbars=yes,resize=no'); return false;" title="drukuj">drukuj</a>
		</div>
	</div>




















		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-doc_list" >
	



<ul class="ul">
	

</ul>




	</div>
		</div></div></div></div></div></div>















		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-layout" >
	





	<div class="fl-w100 layout-0_5-0_5">



	<div class="c0_5 c-right-margin LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













	
	<div class="fl-w100 webpart-wrap-layout" >
	





	<div class="fl-w100 layout-1">



	<div class="c1 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-advert" >
	







		
		<div style="text-align: center;">
			<div id='ADV_DFP_3090978_3' class="ban-fullwidth" data-adv-format="RadioEm_podstrony_rec_300x250_L">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display("ADV_DFP_3090978_3"); });
				</script>
			</div>
		</div>


	</div>
		</div></div></div></div></div></div>




	</div>



	</div>


</div>

	</div>




	</div>



	</div>


	<div class="c0_5 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













	
	<div class="fl-w100 webpart-wrap-layout" >
	





	<div class="fl-w100 layout-1">



	<div class="c1 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-advert" >
	







		
		<div style="text-align: center;">
			<div id='ADV_DFP_3090983_3' class="ban-fullwidth" data-adv-format="RadioEm_podstrony_rec_300x250_P">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display("ADV_DFP_3090983_3"); });
				</script>
			</div>
		</div>


	</div>
		</div></div></div></div></div></div>




	</div>



	</div>


</div>

	</div>




	</div>



	</div>


</div>

	</div>
		</div></div></div></div></div></div>
















	

		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr ">

		

<div class="comments" data-root-comment="821009">
	<h5 class="comments_top">


		<span class="comments_top--">
					<span class="add_comment"><a href="/komentarze/dodaj/821009"><strong>Dodaj swój komentarz <span class="add_comment_arrow">»</span></strong></a></span><em class="sep"></em>
		</span>


	</h5>


	<div id="comment_id_top_821009"></div>



</div>


		</div></div></div></div></div></div>



	</div>



	</div>


</div>

	</div>




	</div>



	</div>


	<div class="c300 LayoutColumn">
		











	
	<div class="fl-w100 webpart-wrap-layout_column" >
	













	
	<div class="fl-w100 webpart-wrap-advert" >
	







		
		<div style="text-align: center;">
			<div id='ADV_DFP_2133899_5' class="ban-fullwidth" data-adv-format="RadioEm_podstrony_half_300x600">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display("ADV_DFP_2133899_5"); });
				</script>
			</div>
		</div>


	</div>











		





		<div class="fr1_cl "><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-doc_list" >
		

		<a class="LayoutAnchor Anchor" name="Audycje-do-odsluchania"></a>

			<div class="cf">
					<h4 class="cN cN-no-link"><span class="cN_">Audycje do odsłuchania</span></h4>
			</div>

	



<ul class="ul">
	
		<li>
			
				<a href="/doc/3865324.5-5-17-ks-Marek-Panek-diakoni-sa-na-ostatniej-prostej-do" class="prio0" title="">5.5.17 ks. Marek Panek: diakoni są na ostatniej prostej do święceń kapłańskich</a>
		</li>
		<li>
			
				<a href="/doc/3865134.Tylko-Sport-05-05-2015" class="prio0" title="Gościem programu był Tomasz Nawrocki, prezes i trener dziewczęcego KKSu Katowice, którego drużyna do lat 10 wygrała turniej &#34;Z Podwórka na Stadion o Puchar Tymbarku&#34; na Stadionie Narodowym. ">Tylko Sport - 05.05.2015</a>
		</li>
		<li>
			
				<a href="/doc/3862023.4-5-17-prof-Andrzej-Kowalczyk-reforma-szkolnictwa-wyzszego-jest" class="prio0" title="">4.5.17 prof. Andrzej Kowalczyk: reforma szkolnictwa wyższego jest konieczna, ale bez emocji</a>
		</li>
		<li>
			
				<a href="/doc/3855285.2-5-2017-Alfred-Bujara-protest-pracownikow-handlu-pod-haslem" class="prio0" title="">2.5.2017 Alfred Bujara: protest pracowników handlu pod hasłem &#34;Pan da&#34;</a>
		</li>
		<li>
			
				<a href="/doc/3840491.30-4-2017-Wez-I-czytaj-Biblie-A-w-Fatimie-wielkie-oczekiwanie" class="prio0" title="">30.4.2017 Weź! I czytaj!... Biblię. A w Fatimie wielkie oczekiwanie </a>
		</li>
		<li>
			
				<a href="/doc/3845556.Tylko-Sport-28-04-2017" class="prio0" title="Gościem programu był Marek Wleciałowski, były już asystent trenera Waldemara Fornalika w Ruchu Chorzów.">Tylko Sport - 28.04.2017</a>
		</li>
		<li>
			
				<a href="/doc/3845392.28-4-2017-abp-Wiktor-Skworc-1-podatku-moze-byc-czynem" class="prio0" title="">28.4.2017 abp Wiktor Skworc: 1% podatku może być czynem miłosierdzia</a>
		</li>
		<li>
			
				<a href="/doc/3842674.27-4-2017-Mariusz-Witkowski-sadownictwo-potrzebuje-reformy-ale" class="prio0" title="">27.4.2017 Mariusz Witkowski: sądownictwo potrzebuje reformy, ale w zgodzie z konstytucją</a>
		</li>
		<li>
			
				<a href="/doc/3838071.24-4-2017-Wybory-prezydenckie-we-Francji-i-ich-znaczenie-dla-nas" class="prio0" title="">24.4.2017 Wybory prezydenckie we Francji i ich znaczenie dla nas</a>
		</li>
		<li>
			
				<a href="/doc/3837712.24-4-2017-Grzegorz-Dlugi-posel-Kukiz-15-proponuje-wprowadzenie" class="prio0" title="">24.4.2017 Grzegorz Długi, poseł: Kukiz &#39;15 proponuje wprowadzenie funkcji sędziego pokoju</a>
		</li>

</ul>




	</div>
		</div></div></div></div></div></div>











		





		<div class="fr1_cl  fr1_ECEDEE"><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-doc_preview webpart-bg-ECEDEE" >
		

		<a class="LayoutAnchor Anchor" name="Lokalne"></a>

			<div class="cf">
					<h4 class="cN cN_left cN-no-link"><span class="cN_">Lokalne</span></h4>
			</div>

	










		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868284.Ida-noca-z-Piekar-na-Jasna-Gore">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf3.xcdn.pl/files/17/05/06/106054_6Jky_IMG_8678_45.jpg" alt="Idą nocą z Piekar na Jasną Górę" />
					</span>

					<h2 class="listTitle">Idą nocą z&nbsp;Piekar na Jasną Górę</h2>

					


					<p class="desc">312 pielgrzymów bierze udział w&nbsp;XIV Nocnej Pielgrzymce. O prześladowaniach chrześcijan w&nbsp;Pakistanie opowiedział im oblat, który posługiwał w&nbsp;tym kraju. </p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868226.Klerycy-z-Radomia-znow-najlepsi">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/06/101164_EW2K_3MS_2407_45.jpg" alt="Klerycy z Radomia znów najlepsi" />
					</span>

					<h2 class="listTitle">Klerycy z&nbsp;Radomia znów najlepsi</h2>

					


					<p class="desc">W Katowicach odbył się Finał VII Mistrzostw Polski Kleryków Wyższych Seminariów Duchownych w&nbsp;Piłce Siatkowej.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3866258.Rolkowa-pielgrzymka-odwolana-z-powodu-pogody">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf4.xcdn.pl/files/17/05/06/056005_LjC8_IMG_8531_45.jpg" alt="Rolkowa pielgrzymka odwołana z powodu pogody" />
					</span>

					<h2 class="listTitle">Rolkowa pielgrzymka odwołana z&nbsp;powodu pogody</h2>

					


					<p class="desc">Z uwagi na bezpieczeństwo organizatorzy odwołali sobotnią pielgrzymkę na rolkach i&nbsp;hulajnogach z&nbsp;Katowic do Bujakowa. </p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3866283.Rywalizacje-klerykow">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf4.xcdn.pl/files/17/05/06/057847_fipf_OMS_6451_45.jpg" alt="Rywalizacje kleryków " />
					</span>

					<h2 class="listTitle">Rywalizacje kleryków </h2>

					


					<p class="desc">Przyjechali z&nbsp;Olsztyna, Krakowa oraz Radomia do Katowic, aby wziąć udział w&nbsp;VII Mistrzostwach Polski Wyższych Seminariów Duchownych w&nbsp;Piłce Siatkowej. </p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3861548.W-sobote-nocna-pielgrzymka-z-Piekar-na-Jasna-Gore">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/04/889994_FU1i_DAC_0084_45.jpg" alt="W sobotę nocna pielgrzymka z Piekar na Jasną Górę" />
					</span>

					<h2 class="listTitle">W sobotę nocna pielgrzymka z&nbsp;Piekar na Jasną Górę</h2>

					


					<p class="desc">Jej uczestnicy będą modlić się w&nbsp;intencji prześladowanych chrześcijan w&nbsp;Pakistanie. Pokonają 60-kilometrową trasę.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="http://gliwice.gosc.pl/doc/3864341.Powstaje-z-popiolow">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf2.xcdn.pl/files/17/05/05/943695_PBOS_gl18s67_zewnatrz_NOWE_45.jpg" alt="Powstaje z popiołów" />
					</span>

					<h2 class="listTitle">Powstaje z&nbsp;popiołów</h2>

					


					<p class="desc">Spalony kościół ewangelicki z&nbsp;Bobrka jest odbudowywany w&nbsp;chorzowskim skansenie. Jakie będzie jego drugie życie?</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3862793.Hutnicy-przewodnikami">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/04/910649_V1BZ_muzeum_45.jpg" alt="Hutnicy przewodnikami" />
					</span>

					<h2 class="listTitle">Hutnicy przewodnikami</h2>

					


					<p class="desc">W halach dawnej walcowni w&nbsp;Szopienicach otwarto Muzeum Hutnictwa Cynku &#34;Walcownia&#34;. To przestrzeń z&nbsp;ponad stuletnią historią.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3859673.Zmarl-ks-prof-Jan-Gorecki">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf3.xcdn.pl/files/17/05/03/834070_Tex1_nkl_45.jpg" alt="Zmarł ks. prof. Jan Górecki" />
					</span>

					<h2 class="listTitle">Zmarł ks. prof. Jan Górecki</h2>

					


					<p class="desc">Jego pogrzeb odbędzie się w&nbsp;sobotę 6 maja o&nbsp;15.00 w&nbsp;bazylice w&nbsp;Piekarach Śląskich.</p>
				</a>
			</div>




	</div>
		</div></div></div></div></div></div>











		





		<div class="fr1_cl  fr1_ECEDEE"><div class="fr1_cr"><div class="fr1_bl"><div class="fr1_br"><div class="fr1_tl"><div class="fr1_tr">


	
	<div class="fl-w100 webpart-wrap-doc_preview webpart-bg-ECEDEE" >
		

		<a class="LayoutAnchor Anchor" name="Wiecej-wiadomosci"></a>

			<div class="cf">
					<h4 class="cN cN_left cN-no-link" style="width:203px;"><span class="cN_" style="width:200px;">Więcej wiadomości</span></h4>
			</div>

	










		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868743.Pajeczyna-pomoze-w-analizie-jakosci-powietrza">
					<span class="imgContainer">
							
							<img class="dl_l" src="//ff2.xcdn.pl/i/AV8GAAAAAIUAZAASAAAAZABkAHAZjWlzH2n9/0d3593fdc93641634a5c341f5f04201a.jpg" alt="Pajęczyna pomoże w analizie jakości powietrza" />
					</span>

					<h2 class="listTitle">Pajęczyna pomoże w&nbsp;analizie jakości powietrza</h2>

					


					<p class="desc">Naukowcy mogą wykorzystać sieć tkaną przez pająki w&nbsp;naturze albo wyhodować ją w&nbsp;laboratorium i&nbsp;samodzielnie rozstawić.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868217.Zyj-pod-otwartym-niebem">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf3.xcdn.pl/files/17/05/06/100092_zsx8_IMG_3606a_gl_45.jpg" alt="Żyj pod otwartym niebem" />
					</span>

					<h2 class="listTitle">Żyj pod otwartym niebem</h2>

					


					<p class="desc">Jesteśmy światłem świata, solą ziemi. Musimy wyjść z&nbsp;solniczki! - zachęcała Maria Vadia podczas Forum Charyzmatycznego w&nbsp;Smolcu &#34;Jezus uzdrawia ciebie dzisiaj&#34;.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868739.Macron-czy-Le-Pen">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/07/138413_bPeK_netepa05944449_45.jpg" alt="Macron czy Le Pen?" />
					</span>

					<h2 class="listTitle">Macron czy Le Pen?</h2>

					


					<p class="desc">We Francji rozpoczęło się głosowanie w&nbsp;drugiej turze wyborów prezydenckich.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868731.150-lat-temu-urodzil-sie-Wladyslaw-Reymont-pisarz-i-noblista">
					<span class="imgContainer">
							
							<img class="dl_l" src="//ff3.xcdn.pl/i/AV8GAAAAAJMAZAAAAAAAZABkAOrL2x2GRa99/35609bea7e0c7e0c34debd381f241bbc.jpg" alt="150 lat temu urodził się Władysław Reymont - pisarz i noblista" />
					</span>

					<h2 class="listTitle">150 lat temu urodził się Władysław Reymont - pisarz i&nbsp;noblista</h2>

					


					<p class="desc">Nim został pisarzem był krawcem, aktorem, kolejarzem.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868713.Prezydent-Duda-rozpoczal-wizyte-w-Etiopii">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/07/137592_w3zU_net17505101_45.jpg" alt="Prezydent Duda rozpoczął wizytę w Etiopii" />
					</span>

					<h2 class="listTitle">Prezydent Duda rozpoczął wizytę w&nbsp;Etiopii</h2>

					


					<p class="desc">Jakie są cele wizyty?</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3867916.Malopolski-Bank-Mleka-Kobiecego-ma-juz-rok">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf1.xcdn.pl/files/17/05/06/089457_ZhZ2_IMG_1171_45.jpg" alt="Małopolski Bank Mleka Kobiecego ma już rok!" />
					</span>

					<h2 class="listTitle">Małopolski Bank Mleka Kobiecego ma już rok!</h2>

					


					<p class="desc">Urodziny banku działającego w&nbsp;Szpitalu Położniczo-Ginekologicznym &#34;Ujastek&#34; rozpoczęły się od poświęcenia kaplicy oraz nowych sal dla pacjentek i&nbsp;noworodków. Abp Marek Jędraszewski błogosławił też rodziców i&nbsp;dzieci. </p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868702.Boko-Haram-uwolnilo-ponad-80-uczennic-z-Chibok">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf3.xcdn.pl/files/17/05/07/133697_0pzO_qba_7499_45.jpg" alt="Boko Haram uwolniło ponad 80 uczennic z Chibok" />
					</span>

					<h2 class="listTitle">Boko Haram uwolniło ponad 80 uczennic z&nbsp;Chibok</h2>

					


					<p class="desc">Dziewczęta uwolniono w&nbsp;zamian za wydanie &#34;niektórych spośród przetrzymywanych przez nigeryjskie władze bojowników Boko Haram&#34;.</p>
				</a>
			</div>



		

			<div class="doc-media doc-media-left_with_upper_border">
				<a class="listItem"  href="/doc/3868092.Nowe-fatimskie-sanktuarium">
					<span class="imgContainer">
							
							<img class="dl_l" src="//wf2.xcdn.pl/files/17/05/06/104812_8CBL_2017044885_45.jpg" alt="Nowe fatimskie sanktuarium" />
					</span>

					<h2 class="listTitle">Nowe fatimskie sanktuarium</h2>

					


					<p class="desc">W Polanicy-Zdrój bp Ignacy Dec ustanowił Sanktuarium Matki Bożej Fatimskiej w&nbsp;sercańskiej parafii pw. Chrystusa Króla.</p>
				</a>
			</div>




	</div>
		</div></div></div></div></div></div>















	
	<div class="fl-w100 webpart-wrap-advert" >
	







		<div class="ban" style="width:300px; height:auto !important; background-image: url(//wf1.xcdn.pl/files/15/04/20/529407_rectangle.jpg) !important; background-repeat:no-repeat;">
			<div>
				
				<div id="bmone2n-7093.2.1.3">
					<noscript>
						<div style="display:inline">
							<a href="http://go.goldbachpoland.bbelements.com/please/redirect/7093/2/1/3/">
								<img src="http://go.goldbachpoland.bbelements.com/please/showit/7093/2/1/3/?typkodu=img&amp;keywords=" style="border-width:0" alt="" />
							</a>
						</div>
					</noscript>
				</div>
			</div>
		</div>


	</div>




	</div>



	</div>


</div>

	</div>





<div id="f">
	<div id="f_">
	<a target="_blank" href="http://igomedia.pl/Copyright" class="copyright">COPYRIGHT © INSTYTUT GOŚĆ MEDIA</a><span> - wszelkie prawa zastrzeżone<span>
		<div id="fm" class="items">
			<a href="/O-nas">O nas</a>
			<a href="http://igomedia.pl">IGM</a>
			<a href="http://wiara.pl">Wiara.pl</a>
			<a href="http://gosc.pl">Gość Niedzielny</a>
			<a href="http://malygosc.pl">Mały Gość</a>
			<a href="http://foto.gosc.pl" title="Agencja fotograficzna">Foto Gość</a>
			<a href="http://reklama.gosc.pl">Reklama</a>
			<a href="http://fundacja.gosc.pl">Fundacja Gość Niedzielny</a>
			<a href="http://wiara.pl/info/polityka_prywatnosci">Polityka prywatności</a>
			<a href="#">&nbsp;</a>
		</div>
		<div class="cb" style="margin-top: 5px;">
					<a href="/switch-to-mobile-layouts?url=%2Fdoc%2F3868284.Ida-noca-z-Piekar-na-Jasna-Gore" rel="nofollow" class="SwitchLayouts" data-layouts="mobile" data-ajax="false">WERSJA MOBILNA</a>
		</div>
	</div>
</div>


	
		<script type="text/javascript">
		/* <![CDATA[ */
			$(function(){
				wre.web.InstallFacebookSlider("\n\t<div class=\"fb-page\" data-href=\"https://www.facebook.com/radioem?fref=ts\" data-width=\"400\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n\t\t<div class=\"fb-xfbml-parse-ignore\">\n\t\t\t<blockquote cite=\"https://www.facebook.com/radioem?fref=ts\"><a href=\"https://www.facebook.com/radioem?fref=ts\">Wiara.pl</a></blockquote>\n\t\t</div>\n\t</div>\n", "https://www.facebook.com/radioem?fref=ts", "radioem.pl");
			});
		/* ]]> */
		</script>


</div>
<div id="help_div"><div class="ldr"></div></div>




	
	



			

	

	

	<script type='text/javascript' charset='windows-1250' src='http://go.goldbachpoland.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */
	var bbkeywords='';
	if( typeof bmone2n !== 'undefined' ) {
		bmone2n.addPosition('7093.2.1.3','');
		bmone2n.getAd('go.goldbachpoland.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'windows-1250');
	}
		/* ]]> */
	</script>

		<div id='bmone2t-7093.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if( typeof bmone2n !== 'undefined' ) { bmone2n.makeAd('7093.2.1.3'); } /* ]]> */</script></div>


	<script type='text/javascript'>/* <![CDATA[ */ if( typeof bmone2n !== 'undefined' ) { bmone2n.moveAd(); } /* ]]> */</script>


	

		



<div id="l-overlay">&nbsp;</div>


	<div id="l-error"><div class="l-login"><div class="l-login-">
	<a href="#" class="close" title="zamknij">X</a>
	<div id="ProblemLayer"></div>
	</div></div></div>

	<div id="l-newmsg"><div class="l-login l-newmessage"><div class="l-login-">
	<a href="#" class="close" title="zamknij">X</a>
	<div id="NewMessage"></div>
	</div></div></div>



	<div id="l-abuse"><div class="l-login"><div class="l-login-">
	<a href="#" class="close" title="zamknij">X</a>
	<div id="AbuseLayer"></div>
	</div></div></div>

	<div id="l-addfriend"><div class="l-login l-newmessage"><div class="l-login-">
	<a href="#" class="close" title="zamknij">X</a>
	<div id="AddFriendLayer"></div>
	</div></div></div>




	<div id="l-login"><div class="l-login"><div class="l-login-">
	<a href="#" class="close" title="zamknij">X</a>
	<div id="LoginLayer"></div>
	</div></div></div>




</body>
</html>




